<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://braveneweurope.com/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ben Wray - Uber drivers are workers from the moment they log-in, UK Supreme Court rules | Brave New Europe</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ben Wray - Uber drivers are workers from the moment they log-in, UK Supreme Court rules | Brave New Europe" />
	<meta property="og:description" content="The legal verdicts against Uber and for workers are mounting up across Europe. Its business model may not be able to survive this. Ben Wray is a freelance journalist leading BRAVE NEW EUROPE’S Gig Economy [...]" />
	<meta property="og:url" content="https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules" />
	<meta property="og:site_name" content="Brave New Europe" />
	<meta property="article:publisher" content="https://www.facebook.com/BraveNewEurope" />
	<meta property="article:published_time" content="2021-02-17T22:00:00+00:00" />
	<meta property="article:modified_time" content="2021-02-23T09:35:46+00:00" />
	<meta property="og:image" content="https://www.stiftungmunda.de/images/Logos/Logo_MundA_Claim_hoch-300x240.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@BRAVENEWEUROPE1" />
	<meta name="twitter:site" content="@BRAVENEWEUROPE1" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Mathew D. Rose">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://braveneweurope.com/#organization","name":"Brave New Europe","url":"https://braveneweurope.com/","sameAs":["https://www.facebook.com/BraveNewEurope","https://twitter.com/BRAVENEWEUROPE1"],"logo":{"@type":"ImageObject","@id":"https://braveneweurope.com/#logo","inLanguage":"en-US","url":"https://braveneweurope.com/wp-content/uploads/2018/09/BNE_Logo_final.jpg","width":3029,"height":3057,"caption":"Brave New Europe"},"image":{"@id":"https://braveneweurope.com/#logo"}},{"@type":"WebSite","@id":"https://braveneweurope.com/#website","url":"https://braveneweurope.com/","name":"Brave New Europe","description":"Politics and Economics: Expertise with a radical face","publisher":{"@id":"https://braveneweurope.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://braveneweurope.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#primaryimage","inLanguage":"en-US","url":"https://www.stiftungmunda.de/images/Logos/Logo_MundA_Claim_hoch-300x240.jpg"},{"@type":"WebPage","@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#webpage","url":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules","name":"Ben Wray - Uber drivers are workers from the moment they log-in, UK Supreme Court rules | Brave New Europe","isPartOf":{"@id":"https://braveneweurope.com/#website"},"primaryImageOfPage":{"@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#primaryimage"},"datePublished":"2021-02-17T22:00:00+00:00","dateModified":"2021-02-23T09:35:46+00:00","breadcrumb":{"@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules"]}]},{"@type":"BreadcrumbList","@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://braveneweurope.com/","url":"https://braveneweurope.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules","url":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules","name":"Ben Wray &#8211; Uber drivers are workers from the moment they log-in, UK Supreme Court rules"}}]},{"@type":"Article","@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#article","isPartOf":{"@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#webpage"},"author":{"@id":"https://braveneweurope.com/#/schema/person/1b961007981ad6c467f5a40608c19f1a"},"headline":"Ben Wray &#8211; Uber drivers are workers from the moment they log-in, UK Supreme Court rules","datePublished":"2021-02-17T22:00:00+00:00","dateModified":"2021-02-23T09:35:46+00:00","mainEntityOfPage":{"@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#webpage"},"commentCount":0,"publisher":{"@id":"https://braveneweurope.com/#organization"},"image":{"@id":"https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#primaryimage"},"keywords":"Article,Ben Wray","articleSection":"EU politics,Gig Economy,National Politics","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#respond"]}]},{"@type":"Person","@id":"https://braveneweurope.com/#/schema/person/1b961007981ad6c467f5a40608c19f1a","name":"Mathew D. Rose","image":{"@type":"ImageObject","@id":"https://braveneweurope.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2064d76411f69a83d6dcdcd700fcee78?s=96&d=mm&r=g","caption":"Mathew D. Rose"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brave New Europe &raquo; Feed" href="https://braveneweurope.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Brave New Europe &raquo; Comments Feed" href="https://braveneweurope.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Brave New Europe &raquo; Ben Wray &#8211; Uber drivers are workers from the moment they log-in, UK Supreme Court rules Comments Feed" href="https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-105719629-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-105719629-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-105719629-1', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/braveneweurope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://braveneweurope.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://braveneweurope.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://braveneweurope.com/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://braveneweurope.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://braveneweurope.com/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/braveneweurope.com","hash_tracking":"false","ua":"UA-105719629-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://braveneweurope.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://braveneweurope.com/wp-content/mu-plugins/ionos-assistant/js/cookies.js?ver=5.6.2' id='ionos-assistant-wp-cookies-js'></script>
<script type='text/javascript' src='https://braveneweurope.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://braveneweurope.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://braveneweurope.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://braveneweurope.com/wp-json/" /><link rel="alternate" type="application/json" href="https://braveneweurope.com/wp-json/wp/v2/posts/20938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://braveneweurope.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://braveneweurope.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://braveneweurope.com/?p=20938' />
<link rel="alternate" type="application/json+oembed" href="https://braveneweurope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbraveneweurope.com%2Fben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules" />
<link rel="alternate" type="text/xml+oembed" href="https://braveneweurope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbraveneweurope.com%2Fben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules&#038;format=xml" />

        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '95dae0dd45';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://braveneweurope.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<!--[if lt IE 9]>
<script src="https://braveneweurope.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://braveneweurope.com/wp-content/uploads/2017/06/eu-flag-1149258-1599x2438-197x300.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
Xh1.mh-header-title { font-size: 2.5rem;}
X.mh-header::after {
  content: 'DUMMY - Launch on September 18th';
  z-index: 100; width: 100%; 
  position: absolute; left: 8%; 
  top: 220px; font-weight: bold; 
  font-size: 100px; color: black; 
  opacity: 0.2; transform: rotate(-30deg);
  pointer-events: none;
}

.single-post h3 {
  font-style: italic;
  font-weight: bold;
  font-size: medium;
}
.single-post .entry-thumbnail img {
    height: 200px;
}
.mh-share-buttons {
    margin-bottom: 15px;
    height: 22px;
}
.mh-share-button {
    font-size: 12px;
    padding: 3px 0;
}
.mh-share-buttons .fa {
    font-size: 16px;
}
.single-post figure.entry-thumbnail {
   float: left;
   margin: 20px;
}
.entry-content figure.entry-thumbnail img {
  width: inherit;
}
.mh-posts-grid-thumb, .mh-custom-posts-thumb-xl {
  display: none;
}
.mh-site-logo .custom-logo {
   max-width: 100px;
   float: right;
}
.mh-copyright-wrap::after {
    color: silver;
    content: "(C) 2017 edm-europe.org";
	font-size: smaller;
}
.mh-copyright {
   display: none;
}
SPAN.entry-meta-comments, SPAN.entry-meta-author {
  display: none;
}
.mh-googleplus {
	  display: none;
}
.mh-spotlight-caption {
	top: 59%;
}		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-20938 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242"><a href="https://braveneweurope.com/">Home</a></li>
<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-243"><a href="https://braveneweurope.com/about-us">About us</a>
<ul class="sub-menu">
	<li id="menu-item-248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248"><a href="https://braveneweurope.com/our-goal">Our Goal</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="https://braveneweurope.com/authors">Authors</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://braveneweurope.com/editors">Editors</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250"><a href="https://braveneweurope.com/structure">Structure</a></li>
	<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="https://braveneweurope.com/donate">Donate</a></li>
	<li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253"><a href="https://braveneweurope.com/funding">Funding</a></li>
</ul>
</li>
<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="https://braveneweurope.com/donate">Donate</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="https://braveneweurope.com/comments">Comment policy</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://braveneweurope.com/contacts">Contact</a></li>
<li id="menu-item-5103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5103"><a href="https://braveneweurope.com/datenschutz">Privacy</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-top">
							<form role="search" method="get" class="search-form" action="https://braveneweurope.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://braveneweurope.com/" class="custom-logo-link" rel="home"><img width="960" height="839" src="https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_log_big.jpg" class="custom-logo" alt="Brave New Europe" srcset="https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_log_big.jpg 960w, https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_log_big-300x262.jpg 300w, https://braveneweurope.com/wp-content/uploads/2017/09/cropped-bne_log_big-768x671.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a><div class="mh-header-text">
<a class="mh-header-text-link" href="https://braveneweurope.com/" title="Brave New Europe" rel="home">
<h2 class="mh-header-title">Brave New Europe</h2>
<h3 class="mh-header-tagline">Politics and Economics: Expertise with a radical face</h3>
</a>
</div>
</div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-237"><a href="https://braveneweurope.com/category/eu-politics">EU politics</a>
<ul class="sub-menu">
	<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1652"><a href="https://braveneweurope.com/category/eu-politics/eu-institutions">EU-Institutions</a></li>
	<li id="menu-item-1653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1653"><a href="https://braveneweurope.com/category/eu-politics/national-politics">National Politics</a></li>
	<li id="menu-item-1654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1654"><a href="https://braveneweurope.com/category/eu-politics/regulation">Regulation</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-238"><a href="https://braveneweurope.com/category/finance">Finance</a>
<ul class="sub-menu">
	<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="https://braveneweurope.com/category/finance/economics">Economics</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1648"><a href="https://braveneweurope.com/category/finance/monopolies">Monopolies</a></li>
	<li id="menu-item-1649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1649"><a href="https://braveneweurope.com/category/finance/tax">Tax</a></li>
	<li id="menu-item-1679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1679"><a href="https://braveneweurope.com/category/finance/universal-basic-income">Universal Basic Income</a></li>
	<li id="menu-item-1699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1699"><a href="https://braveneweurope.com/category/finance/the-commons">The Commons</a></li>
	<li id="menu-item-1726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1726"><a href="https://braveneweurope.com/category/finance/gig-economy">Gig Economy</a></li>
	<li id="menu-item-1647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1647"><a href="https://braveneweurope.com/category/finance/financial-institutions">Financial Institutions</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-239"><a href="https://braveneweurope.com/category/sustainability">Sustainability</a>
<ul class="sub-menu">
	<li id="menu-item-1655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1655"><a href="https://braveneweurope.com/category/sustainability/climate-change">Climate Crisis</a></li>
	<li id="menu-item-1657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1657"><a href="https://braveneweurope.com/category/sustainability/environment">Environment</a></li>
	<li id="menu-item-1656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1656"><a href="https://braveneweurope.com/category/sustainability/energy">Energy</a></li>
	<li id="menu-item-1658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1658"><a href="https://braveneweurope.com/category/sustainability/food-production">Food Production</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-240"><a href="https://braveneweurope.com/category/corruption">Corruption</a>
<ul class="sub-menu">
	<li id="menu-item-1659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659"><a href="https://braveneweurope.com/category/corruption/lobbying">Lobbying</a></li>
	<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1660"><a href="https://braveneweurope.com/category/corruption/political-parties">Political Parties</a></li>
	<li id="menu-item-1661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1661"><a href="https://braveneweurope.com/category/corruption/regulatory-capture">Regulatory Capture</a></li>
	<li id="menu-item-1662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1662"><a href="https://braveneweurope.com/category/corruption/revolving-door">Revolving Door</a></li>
</ul>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-268"><a href="https://braveneweurope.com/category/media">Media</a>
<ul class="sub-menu">
	<li id="menu-item-1664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1664"><a href="https://braveneweurope.com/category/media/media-concentration">Media Concentration</a></li>
	<li id="menu-item-1665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1665"><a href="https://braveneweurope.com/category/media/media-influence">Media Influence</a></li>
	<li id="menu-item-1663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1663"><a href="https://braveneweurope.com/category/media/fake-news">Fake News</a></li>
</ul>
</li>
<li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://braveneweurope.com/category/solutions">Solutions</a></li>
<li id="menu-item-1644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1644"><a href="https://braveneweurope.com/category/neo-liberalism-in-the-eu">Neo-Liberalism in the EU</a>
<ul class="sub-menu">
	<li id="menu-item-1666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1666"><a href="https://braveneweurope.com/category/neo-liberalism-in-the-eu/austerity">Austerity</a></li>
	<li id="menu-item-1667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1667"><a href="https://braveneweurope.com/category/neo-liberalism-in-the-eu/deregulation">Deregulation</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://braveneweurope.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://braveneweurope.com/category/eu-politics" itemprop="url"><span itemprop="title">EU politics</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Ben Wray &#8211; Uber drivers are workers from the moment they log-in, UK Supreme Court rules</nav>
<article id="post-20938" class="post-20938 post type-post status-publish format-standard hentry category-eu-politics category-gig-economy category-national-politics tag-article tag-ben-wray">
	<header class="entry-header clearfix"><h1 class="entry-title">Ben Wray &#8211; Uber drivers are workers from the moment they log-in, UK Supreme Court rules</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/02">February 17, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://braveneweurope.com/author/mdrose">Mathew D. Rose</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://braveneweurope.com/category/eu-politics" rel="category tag">EU politics</a>, <a href="https://braveneweurope.com/category/finance/gig-economy" rel="category tag">Gig Economy</a>, <a href="https://braveneweurope.com/category/eu-politics/national-politics" rel="category tag">National Politics</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbraveneweurope.com%2Fben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules&t=Ben+Wray+%E2%80%93+Uber+drivers+are+workers+from+the+moment+they+log-in%2C+UK+Supreme+Court+rules', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ben+Wray+%E2%80%93+Uber+drivers+are+workers+from+the+moment+they+log-in%2C+UK+Supreme+Court+rules:&url=https%3A%2F%2Fbraveneweurope.com%2Fben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fbraveneweurope.com%2Fben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules&media=<br />
<b>Notice</b>:  Trying to access array offset on value of type bool in <b>/homepages/37/d684209164/htdocs/app687799490/wp-content/themes/mh-magazine/content-social.php</b> on line <b>11</b><br />
&description=Ben+Wray+%E2%80%93+Uber+drivers+are+workers+from+the+moment+they+log-in%2C+UK+Supreme+Court+rules', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fbraveneweurope.com%2Fben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Ben%20Wray%20%E2%80%93%20Uber%20drivers%20are%20workers%20from%20the%20moment%20they%20log-in%2C%20UK%20Supreme%20Court%20rules&amp;body=https%3A%2F%2Fbraveneweurope.com%2Fben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p>The legal verdicts against Uber and for workers are mounting up across Europe. Its business model may not be able to survive this.</p>
<h3>Ben Wray is a freelance journalist leading BRAVE NEW EUROPE’S Gig Economy Project.</h3>
<hr>
<hr>
<p><span lang="en-US"><em>This series of articles concerning the Gig Economy in the EU was made possible thanks to the generous support of the<a href="https://www.stiftungmunda.de/"><u><span lang="de-DE"> Foundation Menschenw</span></u><u>ü</u><u><span lang="de-DE">rde und Arbeitswelt</span></u></a> </em>&nbsp;<br></span></p>
<p><img loading="lazy" class="" src="https://www.stiftungmunda.de/images/Logos/Logo_MundA_Claim_hoch-300x240.jpg" alt="Logo MundA Claim hoch 300x240" width="219" height="175"></p>
<hr>
<hr>


<figure class="wp-block-image size-large"><img loading="lazy" width="680" height="510" src="https://braveneweurope.com/wp-content/uploads/2021/02/Uber-UK-Supreme-Court.png" alt="" class="wp-image-20939" srcset="https://braveneweurope.com/wp-content/uploads/2021/02/Uber-UK-Supreme-Court.png 680w, https://braveneweurope.com/wp-content/uploads/2021/02/Uber-UK-Supreme-Court-300x225.png 300w, https://braveneweurope.com/wp-content/uploads/2021/02/Uber-UK-Supreme-Court-678x509.png 678w, https://braveneweurope.com/wp-content/uploads/2021/02/Uber-UK-Supreme-Court-326x245.png 326w, https://braveneweurope.com/wp-content/uploads/2021/02/Uber-UK-Supreme-Court-80x60.png 80w" sizes="(max-width: 680px) 100vw, 680px" /></figure>



<p class="has-text-align-center"><em>Yaseen Aslam and James Farrar at the UK Supreme Court</em></p>



<p>In a court verdict expected to have major implications for the gig economy, the UK Supreme Court has found that Uber drivers are workers for the company from the moment they log-in to when they log-out.</p>



<p>The verdict will ensure Uber drivers in the UK are now entitled to earn at least minimum wage, holiday pay, freedom from discrimination and whistleblower protection. The ‘worker’ status is not the same as full employment status in the UK, meaning that &#8211; for example &#8211; Uber drivers still do not have the legal right to challenge unfair dismissal.</p>



<p>The Court was asked to decide on two things: whether Uber drivers were workers in law, and if so what is their working time.</p>



<p>On the first judgement, Lord Legatt <a href="https://www.supremecourt.uk/cases/docs/uksc-2019-0029-press-summary.pdf">emphasised</a> five aspects which led to the conclusion that Uber drivers are not independent contractors but workers: 1) That Uber sets the fares. 2) Uber sets the contract terms for the performance of the service. 3) Uber constrains the ability of drivers to choose when to accept fares. 4) Uber exercises significant control over service performance, including through the ratings system. 5) Uber restricts communications between passenger and driver and takes active steps to prevent a relationship being established which could lead to commercial activity outside of Uber’s control.</p>



<p>“Taking these factors together, the transportation service performed by drivers and offered to passengers through the Uber app is very tightly defined and controlled by Uber. Drivers are in a position of subordination and dependency in relation to Uber such that they have little or no ability to improve their economic position through professional or entrepreneurial skill. In practice the only way in which they can increase their earnings is by working longer hours while constantly meeting Uber’s measures of performance,” the <a href="https://www.supremecourt.uk/cases/docs/uksc-2019-0029-press-summary.pdf">summary of the judgement</a> reads.</p>



<p>On the second judgement, Legatt finds that “time spent by the claimants working for Uber was not limited (as Uber argued) to periods when they were actually driving passengers to their destinations, but included any period when the driver was logged into the Uber app within the territory in which the driver was licensed to operate and was ready and willing to accept trips.”</p>



<p>This second judgement is highly significant, as Uber drivers can spend a significant amount of their working hours waiting to get jobs, so for the first time they should now be compensated for that waiting time by Uber. This could put pressure on the company to stop the practise of over-supply of drivers on the app, which pushes down the income earned by each driver as less work is available.</p>



<p>The Supreme court verdict, delivered on the morning of Friday 19 February, is the final one, and brings an end to a six year dispute brought forward by James Farrar and Yaseen Aslam, former Uber drivers and members of the App Drivers &amp; Couriers Union (ADCU), which has been fought in one court battle after another.</p>



<p>The case started in 2015 after Farrar was assaulted on the job. Uber refused to co-operate with the police in identifying the passenger.</p>



<p>Commenting on the verdict, Aslam, president of the ADCU, told the BBC: “I think it&#8217;s a massive achievement in a way that we were able to stand up against a giant.</p>



<p>&#8220;We didn&#8217;t give up and we were consistent &#8211; no matter what we went through emotionally or physically or financially, we stood our ground.”</p>



<p>Commenting on the second judgement on working time, James Farrar, general secretary of ADCU, said: ”This is a win-win-win for drivers, passengers and cities. It means Uber now has the correct economic incentives not to oversupply the market with too many vehicles and too many drivers. The upshot of that oversupply has been poverty, pollution and congestion.”</p>



<p>Farrar added that in the context of the pandemic, changes need to be brought in urgently.</p>



<p>&#8220;We&#8217;re seeing many of our members earning £30 gross a day right now,” he said. &#8220;If we had these rights today, those drivers could at least earn a minimum wage to live on.”</p>



<p>The verdict is set to have major implications for the business model of Uber, which is based on outsourcing costs as far as possible to the worker themselves. It could also set a precedent for other UK gig economy workers such as riders for Deliveroo who operate under a very similar work arrangement.</p>



<p>Dr Kelle Howson, researcher, Fairwork Foundation, Oxford Internet Institute said,&nbsp;there can be no guarantees that Uber will obey with the ruling. “We have seen Uber continuously introduce new strategies to circumvent&nbsp;labour laws&nbsp;in many countries, and it is crucial for regulators to anticipate potential responses which could further marginalise drivers, such as contracting with exploitative intermediaries, and laying off workers.&#8221;</p>



<p>Commenting, Dr Jeremias Adams-Prassl, professor of Law at Oxford University, said: “The UK Supreme Court joins a growing number of Supreme Courts across Europe (including France and Spain) in looking through the myths of entrepreneurship and innovation”.</p>



<p>The UK Supreme Court’s verdict comes less than a week before the EU Commission is set to begin work on a Directive to regulate platform work (24 February). Uber have sought to influence that agenda, already publishing a <a href="https://www.uber.com/global/en/about/reports/a-better-deal/">white paper</a> calling for the company to be exempt from labour laws.</p>



<p>The FairWork initiative <a href="https://braveneweurope.com/fairwork-ubers-call-for-change-in-europe-shirks-responsibility-while-highlighting-real-challenges">have published</a> a response to Uber’s paper, arguing that the “benefits proposed in Uber’s white paper, like those provided under Proposition 22 [in California], represent weakened versions of those afforded to employees. We need to strengthen and expand existing labour protections in order to improve conditions, not create additional exclusions and exemptions that leave millions behind.”</p>



<p>BRAVE NEW EUROPE is an educational platform for economics, politics, and climate change that brings authors at the cutting edge of progressive thought together with activists and others with articles like this. If you would like to support our work and want to see more writing free of state or corporate media bias and free of charge, please donate <a href="https://deref-web-02.de/mail/client/B5SEObUVP-I/dereferrer/?redirectUrl=https%3A%2F%2Fbraveneweurope.com%2Fdonate" target="_blank" rel="noreferrer noopener">here</a>.</p>


<h4>BRAVE NEW EUROPE is an educational platform for economics, politics, and climate change that brings authors at the cutting edge of progressive thought together with activists and others with articles like this. If you would like to support our work and want to see more writing free of state or corporate media bias and free of charge, please donate <a href="https://deref-web-02.de/mail/client/B5SEObUVP-I/dereferrer/?redirectUrl=https%3A%2F%2Fbraveneweurope.com%2Fdonate" target="_blank" rel="noreferrer noopener">here</a>.</h4>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://braveneweurope.com/tag/article" rel="tag">Article</a></li><li><a href="https://braveneweurope.com/tag/ben-wray" rel="tag">Ben Wray</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://braveneweurope.com/vila-web-heavy-clashes-with-police-during-fifth-night-of-protests-in-catalonia" rel="prev"><span>Previous</span><p>Vila Web &#8211; Heavy clashes with police during fifth night of protests in Catalonia</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://braveneweurope.com/antoni-soy-in-catalonia-independence-wins-but-what-comes-now" rel="next"><span>Next</span><p>Antoni Soy: In Catalonia, independence wins &#8211; but what comes now?</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-6579 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://braveneweurope.com/sergio-cesaratto-democratic-sovereignty-and-genuine-internationalism" title="Sergio Cesaratto &#8211; Democratic sovereignty and genuine internationalism"><img class="mh-image-placeholder" src="https://braveneweurope.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Deregulation			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://braveneweurope.com/sergio-cesaratto-democratic-sovereignty-and-genuine-internationalism" title="Sergio Cesaratto &#8211; Democratic sovereignty and genuine internationalism" rel="bookmark">
			Sergio Cesaratto &#8211; Democratic sovereignty and genuine internationalism		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2018/08">August 28, 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://braveneweurope.com/author/mdrose">Mathew D. Rose</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://braveneweurope.com/category/neo-liberalism-in-the-eu/deregulation" rel="category tag">Deregulation</a>, <a href="https://braveneweurope.com/category/eu-politics" rel="category tag">EU politics</a>, <a href="https://braveneweurope.com/category/eu-politics/eu-institutions" rel="category tag">EU-Institutions</a>, <a href="https://braveneweurope.com/category/eu-politics/inequality" rel="category tag">Inequality</a>, <a href="https://braveneweurope.com/category/eu-politics/national-politics" rel="category tag">National Politics</a>, <a href="https://braveneweurope.com/category/neo-liberalism-in-the-eu" rel="category tag">Neo-Liberalism in the EU</a>, <a href="https://braveneweurope.com/category/neo-liberalism-in-the-eu/privatisation" rel="category tag">Privatisation</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/sergio-cesaratto-democratic-sovereignty-and-genuine-internationalism#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sergio Cesaratto looks at why national sovereignity has been so easily hijacked by the right and and needs to be taken back by the left. Sergio Cesaratto is Professor of Growth and Development Economics and <a class="mh-excerpt-more" href="https://braveneweurope.com/sergio-cesaratto-democratic-sovereignty-and-genuine-internationalism" title="Sergio Cesaratto &#8211; Democratic sovereignty and genuine internationalism">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4821 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://braveneweurope.com/richard-murphy-why-positive-money-is-wrong" title="Richard Murphy &#8211; Why Positive Money is wrong"><img class="mh-image-placeholder" src="https://braveneweurope.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Economics			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://braveneweurope.com/richard-murphy-why-positive-money-is-wrong" title="Richard Murphy &#8211; Why Positive Money is wrong" rel="bookmark">
			Richard Murphy &#8211; Why Positive Money is wrong		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2018/05">May 6, 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://braveneweurope.com/author/mdrose">Mathew D. Rose</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://braveneweurope.com/category/finance/economics" rel="category tag">Economics</a>, <a href="https://braveneweurope.com/category/eu-politics" rel="category tag">EU politics</a>, <a href="https://braveneweurope.com/category/finance" rel="category tag">Finance</a>, <a href="https://braveneweurope.com/category/finance/financial-institutions" rel="category tag">Financial Institutions</a>, <a href="https://braveneweurope.com/category/finance/inequality-finance" rel="category tag">Inequality</a>, <a href="https://braveneweurope.com/category/eu-politics/national-politics" rel="category tag">National Politics</a>, <a href="https://braveneweurope.com/category/finance/tax" rel="category tag">Tax</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/richard-murphy-why-positive-money-is-wrong#comments" class="mh-comment-count-link" >3</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>An interesting criticism of Positive Money, a topic about which we have posted a series of articles (see here) Richard Murphy is Professor of Practice in International Political Economy, City University of London. He campaigns <a class="mh-excerpt-more" href="https://braveneweurope.com/richard-murphy-why-positive-money-is-wrong" title="Richard Murphy &#8211; Why Positive Money is wrong">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-16947 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://braveneweurope.com/gary-younge-global-black-liberation-uprisings" title="Gary Younge &#8211; Global Black Liberation Uprisings"><img class="mh-image-placeholder" src="https://braveneweurope.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Finance			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://braveneweurope.com/gary-younge-global-black-liberation-uprisings" title="Gary Younge &#8211; Global Black Liberation Uprisings" rel="bookmark">
			Gary Younge &#8211; Global Black Liberation Uprisings		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2020/06">June 25, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://braveneweurope.com/author/mdrose">Mathew D. Rose</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://braveneweurope.com/category/finance" rel="category tag">Finance</a>, <a href="https://braveneweurope.com/category/finance/inequality-finance" rel="category tag">Inequality</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/gary-younge-global-black-liberation-uprisings#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>This is a transcript of a special one-off episode with Gary Younge, writer, broadcaster, and professor of sociology at the University of Manchester. You can listen to this podcast here. Transcripts are generated using a combination of speech recognition <a class="mh-excerpt-more" href="https://braveneweurope.com/gary-younge-global-black-liberation-uprisings" title="Gary Younge &#8211; Global Black Liberation Uprisings">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Be the first to comment				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ben-wray-uber-drivers-are-workers-from-the-moment-they-log-in-uk-supreme-court-rules#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://braveneweurope.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea autocomplete="new-password"  id="b10b7c5d09"  name="b10b7c5d09"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab554f072e2aeda5c8768d093873a1de" );document.getElementById("b10b7c5d09").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20938' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-15" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent Posts</span></h4>			<ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21194 post type-post status-publish format-standard category-economics category-finance category-financial-institutions category-inequality-finance category-monopolies category-tax tag-article tag-norman-simms tag-thomas-klikauer">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://braveneweurope.com/thomas-klikauer-norman-simms-the-hidden-secrets-of-neoliberalism" title="Thomas Klikauer, Norman Simms &#8211; The Hidden Secrets of Neoliberalism">
										Thomas Klikauer, Norman Simms &#8211; The Hidden Secrets of Neoliberalism									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/03">March 6, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/thomas-klikauer-norman-simms-the-hidden-secrets-of-neoliberalism#comments" class="mh-comment-count-link" >2</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21192 post type-post status-publish format-standard category-economics category-finance tag-article tag-michael-roberts">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://braveneweurope.com/michael-roberts-rosa-luxemburg-150" title="Michael Roberts &#8211; Rosa Luxemburg 150">
										Michael Roberts &#8211; Rosa Luxemburg 150									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/03">March 6, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/michael-roberts-rosa-luxemburg-150#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21187 post type-post status-publish format-standard category-economics category-eu-politics category-finance category-inequality category-media category-media-concentration category-media-influence category-national-politics category-racism category-regulation tag-article tag-jonathan-cook">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://braveneweurope.com/jonathan-cook-immunity-passports-does-social-solidarity-only-count-when-it-gets-us-back-to-the-pub" title="Jonathan Cook &#8211; Immunity passports: Does social solidarity only count when it gets us back to the pub?">
										Jonathan Cook &#8211; Immunity passports: Does social solidarity only count when it gets us back to the pub?									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/03">March 5, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/jonathan-cook-immunity-passports-does-social-solidarity-only-count-when-it-gets-us-back-to-the-pub#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21189 post type-post status-publish format-standard category-corruption category-economics category-finance category-inequality-finance category-political-parties tag-article tag-branko-milanovic-2">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://braveneweurope.com/branko-milanovic-distinguishing-post-communist-privatizations-from-the-big-bang" title="Branko Milanović &#8211; Distinguishing post-communist privatizations from the Big Bang">
										Branko Milanović &#8211; Distinguishing post-communist privatizations from the Big Bang									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/03">March 5, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/branko-milanovic-distinguishing-post-communist-privatizations-from-the-big-bang#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21176 post type-post status-publish format-standard category-eu-politics category-finance category-monopolies category-regulation tag-article tag-justice-coalition">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://braveneweurope.com/justice-coalition-civil-society-groups-oppose-plans-for-a-big-tech-dominated-body-for-global-digital-governance" title="Justice Coalition &#8211; Civil Society Groups Oppose Plans for a Big Tech Dominated Body for Global Digital Governance">
										Justice Coalition &#8211; Civil Society Groups Oppose Plans for a Big Tech Dominated Body for Global Digital Governance									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/03">March 5, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/justice-coalition-civil-society-groups-oppose-plans-for-a-big-tech-dominated-body-for-global-digital-governance#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-21144 post type-post status-publish format-standard category-climate-change category-economics category-finance category-financial-institutions category-solutions category-sustainability tag-article tag-lynn-parramore">
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://braveneweurope.com/lynn-parramore-meet-the-new-koch-brothers-the-hedge-fund-activists-wrecking-americas-green-new-deal" title="Lynn Parramore &#8211; Meet the “New Koch Brothers” – the Hedge Fund Activists Wrecking America’s Green New Deal">
										Lynn Parramore &#8211; Meet the “New Koch Brothers” – the Hedge Fund Activists Wrecking America’s Green New Deal									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/03">March 4, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/lynn-parramore-meet-the-new-koch-brothers-the-hedge-fund-activists-wrecking-americas-green-new-deal#respond" class="mh-comment-count-link" >0</a></span>
</div>
							</div>
						</li>			</ul></div><div id="recent-comments-2" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jan Wiklund</span> on <a href="https://braveneweurope.com/thomas-klikauer-norman-simms-the-hidden-secrets-of-neoliberalism#comment-95910">Thomas Klikauer, Norman Simms &#8211; The Hidden Secrets of Neoliberalism</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://gemensam.wordpress.com/' rel='external nofollow ugc' class='url'>Jan Wiklund</a></span> on <a href="https://braveneweurope.com/thomas-klikauer-norman-simms-the-hidden-secrets-of-neoliberalism#comment-95908">Thomas Klikauer, Norman Simms &#8211; The Hidden Secrets of Neoliberalism</a></li><li class="recentcomments"><span class="comment-author-link">David C</span> on <a href="https://braveneweurope.com/albena-azmanova-marshall-auerback-bad-stimulus-government-payments-to-individuals-are-a-terrible-way-to-solve-americas-structural-economic-problems#comment-95118">Albena Azmanova, Marshall Auerback &#8211; Bad Stimulus: Government Payments to Individuals Are a Terrible Way to Solve America’s Structural Economic Problems</a></li><li class="recentcomments"><span class="comment-author-link">Paulo Marques</span> on <a href="https://braveneweurope.com/diw-ten-years-after-fukushima-nuclear-energy-is-still-dangerous-and-unreliable#comment-94406">DIW: Ten years after Fukushima: Nuclear energy is still dangerous and unreliable</a></li><li class="recentcomments"><span class="comment-author-link">Joseph</span> on <a href="https://braveneweurope.com/michael-roberts-stakeholder-capitalism-in-davos#comment-92154">Michael Roberts &#8211; Stakeholder Capitalism in Davos</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archives</span></h4>
			<ul>
					<li><a href='https://braveneweurope.com/2021/03'>March 2021</a></li>
	<li><a href='https://braveneweurope.com/2021/02'>February 2021</a></li>
	<li><a href='https://braveneweurope.com/2021/01'>January 2021</a></li>
	<li><a href='https://braveneweurope.com/2020/12'>December 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/11'>November 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/10'>October 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/09'>September 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/08'>August 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/07'>July 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/06'>June 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/05'>May 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/04'>April 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/03'>March 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/02'>February 2020</a></li>
	<li><a href='https://braveneweurope.com/2020/01'>January 2020</a></li>
	<li><a href='https://braveneweurope.com/2019/12'>December 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/11'>November 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/10'>October 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/09'>September 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/08'>August 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/07'>July 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/06'>June 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/05'>May 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/04'>April 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/03'>March 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/02'>February 2019</a></li>
	<li><a href='https://braveneweurope.com/2019/01'>January 2019</a></li>
	<li><a href='https://braveneweurope.com/2018/12'>December 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/11'>November 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/10'>October 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/09'>September 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/08'>August 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/07'>July 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/06'>June 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/05'>May 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/04'>April 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/03'>March 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/02'>February 2018</a></li>
	<li><a href='https://braveneweurope.com/2018/01'>January 2018</a></li>
	<li><a href='https://braveneweurope.com/2017/12'>December 2017</a></li>
	<li><a href='https://braveneweurope.com/2017/11'>November 2017</a></li>
	<li><a href='https://braveneweurope.com/2017/10'>October 2017</a></li>
	<li><a href='https://braveneweurope.com/2017/09'>September 2017</a></li>
	<li><a href='https://braveneweurope.com/2016/09'>September 2016</a></li>
	<li><a href='https://braveneweurope.com/2016/06'>June 2016</a></li>
			</ul>

			</div><div id="mh_magazine_posts_list-3" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Book Reviews</span></h4><div class="mh-posts-list-widget">
<article class="mh-posts-list-item clearfix post-21021 post type-post status-publish format-standard has-post-thumbnail category-austerity category-climate-change category-economics category-environment category-eu-politics category-eu-institutions category-finance category-financial-institutions category-globalisation category-inequality category-inequality-finance category-national-politics category-neo-liberalism-in-the-eu category-regulation category-sustainability tag-book-review tag-mathew-d-rose tag-sergio-cesaratto">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://braveneweurope.com/heterodox-challenges-in-economics-by-sergio-cesaratto"><img width="220" height="245" src="https://braveneweurope.com/wp-content/uploads/2021/02/Cesaratto-Book-Cover-220x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Austerity			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://braveneweurope.com/heterodox-challenges-in-economics-by-sergio-cesaratto" title="Heterodox Challenges in Economics by Sergio Cesaratto" rel="bookmark">
					Heterodox Challenges in Economics by Sergio Cesaratto				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/02">February 24, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/heterodox-challenges-in-economics-by-sergio-cesaratto#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Book Review by Mathew D. Rose I never thought that I would describe an economics book as “a delightful read”, but “Heterodox Challenges in Economics” by Sergio Cesaratto is exactly that. It is well written, <a class="mh-excerpt-more" href="https://braveneweurope.com/heterodox-challenges-in-economics-by-sergio-cesaratto" title="Heterodox Challenges in Economics by Sergio Cesaratto">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article class="mh-posts-list-item clearfix post-20478 post type-post status-publish format-standard has-post-thumbnail category-corruption category-economics category-eu-politics category-financial-institutions category-national-politics category-political-parties category-regulatory-capture tag-book-review tag-david-shirreff tag-tom-burgis">
	<figure class="mh-posts-list-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://braveneweurope.com/kleptopia-how-dirty-money-is-conquering-the-world-by-tom-burgis"><img width="293" height="245" src="https://braveneweurope.com/wp-content/uploads/2021/01/Burgiss-Book-293x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-list-caption">
				Corruption			</div>
			</figure>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="entry-title mh-posts-list-title">
				<a href="https://braveneweurope.com/kleptopia-how-dirty-money-is-conquering-the-world-by-tom-burgis" title="Kleptopia: How Dirty Money is Conquering the World by Tom Burgis" rel="bookmark">
					Kleptopia: How Dirty Money is Conquering the World by Tom Burgis				</a>
			</h3>
			<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://braveneweurope.com/2021/01">January 27, 2021</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://braveneweurope.com/kleptopia-how-dirty-money-is-conquering-the-world-by-tom-burgis#respond" class="mh-comment-count-link" >0</a></span>
</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Book Review by David Shirreff First, the good news. This is undoubtedly a useful book. It is a mine of information and anecdote, cleverly told, about the kleptocrats who apparently move untroubled around the world <a class="mh-excerpt-more" href="https://braveneweurope.com/kleptopia-how-dirty-money-is-conquering-the-world-by-tom-burgis" title="Kleptopia: How Dirty Money is Conquering the World by Tom Burgis">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div><div id="tag_cloud-3" class="mh-widget widget_tag_cloud"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tags</span></h4><div class="tagcloud"><a href="https://braveneweurope.com/tag/aditya-chakrabortty" class="tag-cloud-link tag-link-82 tag-link-position-1" style="font-size: 12px;">Aditya Chakrabortty</a>
<a href="https://braveneweurope.com/tag/ann-pettifor" class="tag-cloud-link tag-link-25 tag-link-position-2" style="font-size: 12px;">Ann Pettifor</a>
<a href="https://braveneweurope.com/tag/article" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 12px;">Article</a>
<a href="https://braveneweurope.com/tag/ashoka-mody" class="tag-cloud-link tag-link-465 tag-link-position-4" style="font-size: 12px;">Ashoka Mody</a>
<a href="https://braveneweurope.com/tag/ben-wray" class="tag-cloud-link tag-link-923 tag-link-position-5" style="font-size: 12px;">Ben Wray</a>
<a href="https://braveneweurope.com/tag/bill-mitchell" class="tag-cloud-link tag-link-56 tag-link-position-6" style="font-size: 12px;">Bill Mitchell</a>
<a href="https://braveneweurope.com/tag/bloomberg" class="tag-cloud-link tag-link-488 tag-link-position-7" style="font-size: 12px;">Bloomberg</a>
<a href="https://braveneweurope.com/tag/book-review" class="tag-cloud-link tag-link-7 tag-link-position-8" style="font-size: 12px;">Book review</a>
<a href="https://braveneweurope.com/tag/branko-milanovic" class="tag-cloud-link tag-link-520 tag-link-position-9" style="font-size: 12px;">Branko Milanovic</a>
<a href="https://braveneweurope.com/tag/branko-milanovic-2" class="tag-cloud-link tag-link-1000 tag-link-position-10" style="font-size: 12px;">Branko Milanović</a>
<a href="https://braveneweurope.com/tag/chris-bambery" class="tag-cloud-link tag-link-187 tag-link-position-11" style="font-size: 12px;">Chris Bambery</a>
<a href="https://braveneweurope.com/tag/chris-dillow" class="tag-cloud-link tag-link-51 tag-link-position-12" style="font-size: 12px;">Chris Dillow</a>
<a href="https://braveneweurope.com/tag/corporate-europe-observatory" class="tag-cloud-link tag-link-70 tag-link-position-13" style="font-size: 12px;">Corporate Europe Observatory</a>
<a href="https://braveneweurope.com/tag/dean-baker" class="tag-cloud-link tag-link-125 tag-link-position-14" style="font-size: 12px;">Dean Baker</a>
<a href="https://braveneweurope.com/tag/desmog-uk" class="tag-cloud-link tag-link-59 tag-link-position-15" style="font-size: 12px;">DESMOG UK</a>
<a href="https://braveneweurope.com/tag/frances-coppola" class="tag-cloud-link tag-link-296 tag-link-position-16" style="font-size: 12px;">Frances Coppola</a>
<a href="https://braveneweurope.com/tag/george-monbiot" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 12px;">George Monbiot</a>
<a href="https://braveneweurope.com/tag/heiner-flassbeck" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 12px;">Heiner Flassbeck</a>
<a href="https://braveneweurope.com/tag/jason-hickel" class="tag-cloud-link tag-link-75 tag-link-position-19" style="font-size: 12px;">Jason Hickel</a>
<a href="https://braveneweurope.com/tag/john-weeks" class="tag-cloud-link tag-link-22 tag-link-position-20" style="font-size: 12px;">John Weeks</a>
<a href="https://braveneweurope.com/tag/jonathan-cook" class="tag-cloud-link tag-link-752 tag-link-position-21" style="font-size: 12px;">Jonathan Cook</a>
<a href="https://braveneweurope.com/tag/juan-laborda" class="tag-cloud-link tag-link-1244 tag-link-position-22" style="font-size: 12px;">Juan Laborda</a>
<a href="https://braveneweurope.com/tag/larry-elliot" class="tag-cloud-link tag-link-80 tag-link-position-23" style="font-size: 12px;">Larry Elliot</a>
<a href="https://braveneweurope.com/tag/link" class="tag-cloud-link tag-link-32 tag-link-position-24" style="font-size: 12px;">Link</a>
<a href="https://braveneweurope.com/tag/mark-blyth" class="tag-cloud-link tag-link-67 tag-link-position-25" style="font-size: 12px;">Mark Blyth</a>
<a href="https://braveneweurope.com/tag/marshall-auerback" class="tag-cloud-link tag-link-870 tag-link-position-26" style="font-size: 12px;">Marshall Auerback</a>
<a href="https://braveneweurope.com/tag/mathew-d-rose" class="tag-cloud-link tag-link-53 tag-link-position-27" style="font-size: 12px;">Mathew D. Rose</a>
<a href="https://braveneweurope.com/tag/michael-roberts" class="tag-cloud-link tag-link-84 tag-link-position-28" style="font-size: 12px;">Michael Roberts</a>
<a href="https://braveneweurope.com/tag/new-economics-foundation" class="tag-cloud-link tag-link-145 tag-link-position-29" style="font-size: 12px;">New Economics Foundation</a>
<a href="https://braveneweurope.com/tag/nick-shaxson" class="tag-cloud-link tag-link-136 tag-link-position-30" style="font-size: 12px;">Nick Shaxson</a>
<a href="https://braveneweurope.com/tag/podcast" class="tag-cloud-link tag-link-9 tag-link-position-31" style="font-size: 12px;">Podcast</a>
<a href="https://braveneweurope.com/tag/politico" class="tag-cloud-link tag-link-134 tag-link-position-32" style="font-size: 12px;">Politico</a>
<a href="https://braveneweurope.com/tag/prem-sikka" class="tag-cloud-link tag-link-261 tag-link-position-33" style="font-size: 12px;">Prem Sikka</a>
<a href="https://braveneweurope.com/tag/renegade-inc" class="tag-cloud-link tag-link-62 tag-link-position-34" style="font-size: 12px;">Renegade Inc</a>
<a href="https://braveneweurope.com/tag/reuters" class="tag-cloud-link tag-link-195 tag-link-position-35" style="font-size: 12px;">Reuters</a>
<a href="https://braveneweurope.com/tag/richard-d-wolff" class="tag-cloud-link tag-link-767 tag-link-position-36" style="font-size: 12px;">Richard D. Wolff</a>
<a href="https://braveneweurope.com/tag/richard-murphy" class="tag-cloud-link tag-link-74 tag-link-position-37" style="font-size: 12px;">Richard Murphy</a>
<a href="https://braveneweurope.com/tag/robin-mcalpine" class="tag-cloud-link tag-link-633 tag-link-position-38" style="font-size: 12px;">Robin McAlpine</a>
<a href="https://braveneweurope.com/tag/simon-wren-lewis" class="tag-cloud-link tag-link-60 tag-link-position-39" style="font-size: 12px;">Simon Wren-Lewis</a>
<a href="https://braveneweurope.com/tag/steve-keen" class="tag-cloud-link tag-link-50 tag-link-position-40" style="font-size: 12px;">Steve Keen</a>
<a href="https://braveneweurope.com/tag/tax-justice-network" class="tag-cloud-link tag-link-40 tag-link-position-41" style="font-size: 12px;">Tax Justice Network</a>
<a href="https://braveneweurope.com/tag/the-guardian" class="tag-cloud-link tag-link-41 tag-link-position-42" style="font-size: 12px;">The Guardian</a>
<a href="https://braveneweurope.com/tag/thomas-piketty" class="tag-cloud-link tag-link-102 tag-link-position-43" style="font-size: 12px;">Thomas Piketty</a>
<a href="https://braveneweurope.com/tag/toni-strubell" class="tag-cloud-link tag-link-1480 tag-link-position-44" style="font-size: 12px;">Toni Strubell</a>
<a href="https://braveneweurope.com/tag/yanis-varoufakis" class="tag-cloud-link tag-link-211 tag-link-position-45" style="font-size: 12px;">Yanis Varoufakis</a></div>
</div><div id="custom_html-11" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Newsletter</span></h4><div class="textwidget custom-html-widget"><a style="color: red;" href="/newsletter"><strong>Subscribe here!</strong></a></div></div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2021 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type='text/javascript' src='https://braveneweurope.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://braveneweurope.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</body>
</html>